» Ubuntu » パッケージ

Error

two or more packages specified (kscreensaver-xsavers-extra lucid-updates)