» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-fil lucid-updates)