» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-hne-base lucid-updates)