» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-kde-hr-base lucid-updates)