» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-st-base lucid-updates)