» Ubuntu » パッケージ

Error

two or more packages specified (lib32mudflap0-dbg lucid-updates)