» Ubuntu » パッケージ

Error

two or more packages specified (libaprutil1-dbd-sqlite3 lucid-updates)