» Ubuntu » パッケージ

Error

two or more packages specified (libapt-pkg-doc lucid-updates)