» Ubuntu » パッケージ

Error

two or more packages specified (libdbusmenu-gtk-dev lucid-updates)