» Ubuntu » パッケージ

Error

two or more packages specified (libisccc60 lucid-updates)