» Ubuntu » パッケージ

Error

two or more packages specified (libkworkspace4 lucid-updates)