» Ubuntu » パッケージ

Error

two or more packages specified (gir1.0-gudev-1.0 lucid-updates)