» Ubuntu » パッケージ

Error

two or more packages specified (libck-connector0 lucid-updates)