» Ubuntu » パッケージ

Error

two or more packages specified (libisc60 lucid-updates)