» Ubuntu » パッケージ

Error

two or more packages specified (likewise-open-gui lucid-updates)