» Ubuntu » パッケージ

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.38-2.6.32-40-preempt lucid-updates)