» Ubuntu » パッケージ

Error

two or more packages specified (linux-backports-modules-input-2.6.32-39-generic-pae lucid-updates)