» Ubuntu » パッケージ » lucid-updates » admin » linux-backports-modules-wireless-2.6.32-22-preempt
lucid  ] [  lucid-updates  ]
[ ソース: linux-backports-modules-2.6.32  ]

パッケージ: linux-backports-modules-wireless-2.6.32-22-preempt (2.6.32-22.13) [universe]

compat-wireless Linux modules for version 2.6.32 on x86_64

This package contains compat-wireless modules supplied by Ubuntu for Linux kernel 2.6.32 on x86_64.

You likely do not want to install this package directly. Instead, install the linux-backports-modules-wireless-preempt meta-package, which will ensure that upgrades work correctly, and that supporting packages are also installed.

その他の linux-backports-modules-wireless-2.6.32-22-preempt 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: dpkg (>= 1.10.24)
    Debian package management system

linux-backports-modules-wireless-2.6.32-22-preempt のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 1,971.3 kB7,444.0 kB [ファイル一覧]