» Ubuntu » パッケージ

Error

two or more packages specified (linux-headers-2.6.32-24-server lucid-updates)