» Ubuntu » パッケージ

Error

two or more packages specified (linux-image-2.6.32-22-virtual lucid-updates)