» Ubuntu » パッケージ

Error

two or more packages specified (linux-image-2.6.32-308-ec2 lucid-updates)