» Ubuntu » パッケージ

Error

two or more packages specified (linux-image-2.6.35-31-virtual lucid-updates)