» Ubuntu » パッケージ

Error

two or more packages specified (enigmail-locale-zh-cn lucid-updates)