» Ubuntu » パッケージ

Error

two or more packages specified (thunderbird-locale-tr lucid-updates)