» Ubuntu » パッケージ

Error

two or more packages specified (mysql-common lucid-updates)