» Ubuntu » パッケージ

Error

two or more packages specified (kdenetwork-filesharing lucid-updates)