» Ubuntu » パッケージ

Error

two or more packages specified (krb5-admin-server lucid-updates)