» Ubuntu » パッケージ

Error

two or more packages specified (krfb lucid-updates)