» Ubuntu » パッケージ

Error

two or more packages specified (pdns-backend-pipe lucid-updates)