» Ubuntu » パッケージ

Error

two or more packages specified (transmission lucid-updates)