» Ubuntu » パッケージ

Error

two or more packages specified (ubuntuone-client lucid-updates)