» Ubuntu » パッケージ

Error

two or more packages specified (nvidia-glx-173 lucid-updates)