» Ubuntu » パッケージ

Error

two or more packages specified (openoffice.org-dev-doc lucid-updates)