» Ubuntu » パッケージ

Error

two or more packages specified (postfix-dev lucid-updates)