» Ubuntu » パッケージ

Error

two or more packages specified (python-httplib2 lucid-updates)