» Ubuntu » パッケージ

Error

two or more packages specified (python-imaging lucid-updates)