» Ubuntu » パッケージ

Error

two or more packages specified (smbclient lucid-updates)