» Ubuntu » パッケージ

Error

two or more packages specified (telepathy-sofiasip lucid-updates)