» Ubuntu » パッケージ

Error

two or more packages specified (thunderbird-locale-mk lucid-updates)