» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-is lucid-updates)