» Ubuntu » パッケージ

Error

two or more packages specified (tuxpaint lucid-updates)