» Ubuntu » パッケージ

Error

two or more packages specified (lirc lucid-updates)