» Ubuntu » パッケージ

Error

two or more packages specified (git-email lucid-updates)