» Ubuntu » パッケージ

Error

two or more packages specified (subversion lucid-updates)