» Ubuntu » パッケージ

Error

two or more packages specified (vlc lucid-updates)