» Ubuntu » パッケージ

Error

two or more packages specified (adblock-plus lucid-updates)