» Ubuntu » パッケージ

Error

two or more packages specified (libapache2-mod-apparmor lucid-updates)