» Ubuntu » パッケージ

Error

two or more packages specified (wpasupplicant lucid-updates)