» Ubuntu » パッケージ

Error

two or more packages specified (abcmidi lucid)