» Ubuntu » パッケージ

Error

two or more packages specified (libmokoui2-doc lucid)